Werbung
SDS tec GmbH
Info

BiogasLandwirtschaftEnergie

ForumGallerieKleinanzeigenLinksPublikationenInfo
FirmenFirmen-NewsNewsJobsVeranstaltungenVideo


 Für Schreibrechte: Registrierung   Forum Regeln  Index   FAQ 

Mitglieder:  Login   Profil   Einloggen, um private Nachrichten zu lesen   Suchen 


Anlaufstrom zu hoch

 
Neues Thema eröffnen   Neue Antwort erstellen    schlattmann.de - Foren Foren-Übersicht -> Biogas - Verfahren und Technik
Anlaufstrom zu hoch
Autor Nachricht
nobse
Identität bekannt
Identität bekannt


Anmeldedatum: 08.09.2009
Beiträge: 141


BeitragVerfasst am: 20.01.2019, 21:10    Titel: Anlaufstrom zu hoch Antworten mit Zitat

Hallo
Hab eine blaue exzenterschneckenpumpe in meinem Anmischbehälter stecken. Rotor und stator sitzen 2,5 m im Substrat von oben durch den Deckel.
Die Pumpe läuft mit den üblichen verschleisteil wechseln eigentlich ganz ordentlich seit 2012. Nun hab ich seit ein paar Tagen das Problem das der Motor es sporadisch nicht schafft die Pumpe anzudrehen. Stromaufnahe dann bei 1,5 facher Nenstrom und dann steigt der Fu aus.
Nach kurzem rückwärtslauf läuft sie dann meist tadelllos die ganze fütterung durch. Beim nächsten Start kann s dann wieder sein das sie nicht startet.
Pumpe hab ich schon zerlegt(nix drin und nicht verschlissen) Gegendruck auch normal. Getriebe ok.
Habt ihr den Tip was da sein kann.?
_________________
Leistung hat 4 gleich große Räder
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
gadget
Identität bekannt
Identität bekannt


Anmeldedatum: 27.11.2006
Beiträge: 605
Wohnort: Bayern

BeitragVerfasst am: 21.01.2019, 13:23    Titel: Antworten mit Zitat

Verschleiß vom Ausgleichsgelenk zwischen der Mischschnecke und der "eigentlichen" Exzenterschnecke.
Oder das Gelenk ist mit irgendwelchen Schnüren, Fäden oder Folienstücken teilweise oder vollständig blockiert.
Leider sieht man das von außen sehr schlecht, da das Gelenk unter einer zweiteiligen (Schutz-) Schale verbaut ist.

Wenn es das sein sollte mit einem Messer die Schlitze frei machen und dann an der Stirnseite zur Mischschnecke die oben erwähnten Teile Stück für Stück rausziehen.
Meistens geht das nicht aufs erste mal, dann vom antriebsmotor die Abdeckung vom Lüfterrad abschrauben und das Lüfterrad soweit drehen bis man an die andere Seite von der Schale rankommt.

Hat erstaunlich viel platz unter dieser Schale......
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
gadget
Identität bekannt
Identität bekannt


Anmeldedatum: 27.11.2006
Beiträge: 605
Wohnort: Bayern

BeitragVerfasst am: 01.02.2019, 11:56    Titel: Antworten mit Zitat

Habe mich gestern mit einigen Leuten von Wangen Pumpen über das Thema unterhalten.
Die zweiteilige Abdeckmanschette von dem Ausgleichsgelenk (Kreuzgelenk) zwischen MIschschnecke und Exzenterpumpe ist scheinbar nochmal geändert worden.
und ist in der neuesten Aufführung nun einteilig.
Aber was noch sein könnte, dass das Kreuzgelenk Spiel hat oder auf einer Stelle blockiert ist.
Kann man durch das Drehen vom Lüfterrad des Antriebsmotors überprüfen.

Wenn das Gelenk blockiert ist, ist das doppelt blöd, da beim Abschalten des Motors diese Stelle besonders bremst und dann leider auch vermehrt in dieser Stelle stehen bleibt.
Beim Anlaufen ist dann wiederrum mehr Kraft nötig um die "Bremse" wieder zu lösen.

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
nobse
Identität bekannt
Identität bekannt


Anmeldedatum: 08.09.2009
Beiträge: 141


BeitragVerfasst am: 05.03.2019, 16:12    Titel: Antworten mit Zitat

Hallo
Zur Info
also Mittlerweile läuft wieder alles ganz Ordentlich.
Das Problem war wohl aus mehreren Ursachen entstanden.
Durch die gesteigerte Fütterung und hohen TS der Silagen und große Mengen geschrederten Mist hat sich das Fließverhalten des Substrats geändert . Der TS in der Hydolyse/ Mischbehälter blieb allerdings konstant (14%).
Wir haben die Rampe am FU steiler gestellt und bin die letzten Wochen mit geringerer Leistung gefahren 45HZ... sonst 60.
Hatte längere Fütterungszeiten usw in kauf genommen um irgendwie durchzukommen.
Mittlerweile ist alles wieder im Lot aber hat mich beeindruckt.... hatte wirklich ne Menge Leute auf der Anlage aber keiner hatte ne Durchschlagende Idee....
Naja ist halt Biologie....

Nochmal Danke für eure Tipps
_________________
Leistung hat 4 gleich große Räder
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    schlattmann.de - Foren Foren-Übersicht -> Biogas - Verfahren und Technik Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Werbung:
August Storm GmbH & Co. KG
Info

schlattmann.de - Home index
Seitenaufrufe schlattmann.de
Seit Start 03.11.04: 38277059
Gesamt seit 01.01.19: 1373354
Heute seit 00:00 Uhr: 6399
schlattmann-sustainables

Social Media: Facebook | Google+ | Xing | LinkedIn

Impressum | Datenschutz




Powered by phpBB © 2001, 2002 phpBB Group
Deutsche Übersetzung von phpBB.de

Anti Bot Question MOD - phpBB MOD gegen Spambots