Werbung
Awite Bioenergie GmbH
Info

BiogasLandwirtschaftEnergie

ForumGallerieKleinanzeigenLinksPublikationenInfo
FirmenFirmen-NewsNewsJobsVeranstaltungenVideo


 Für Schreibrechte: Registrierung   Forum Regeln  Index   FAQ 

Mitglieder:  Login   Profil   Einloggen, um private Nachrichten zu lesen   Suchen 


Probleme mit dem PH Wert im Heizungwasser
Gehe zu Seite 1, 2  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    schlattmann.de - Foren Foren-Übersicht -> Biogas - Allgemeines und Prozess
Probleme mit dem PH Wert im Heizungwasser
Autor Nachricht
doc_nicon
Identität bekannt
Identität bekannt


Anmeldedatum: 18.11.2008
Beiträge: 104


BeitragVerfasst am: 25.11.2015, 15:09    Titel: Probleme mit dem PH Wert im Heizungwasser Antworten mit Zitat

Hallo Forum
Wir haben seit 1,5 Jahren Probleme mit dem heizungswasser. Nachdem einige Probleme auftraten mit der Wärmeübertragung eines Plattenwärmetauschers wurde das Heizungswasser eingehender untersucht. PH wert zwischen 5,6 und 5,8. Alle anderen Werte waren auch sehr schlecht. Somit wurde das gesamt Heizungswasser - immerhin ca 8 bis 10 Kubikmeter durch vollentsalztes Wasser getauscht. Nach relativ kurzer Zeit stellte sich widerum ein sehr niedriger PH Wert von 5,8 ein. Auch eine PhWert Anheber (Kaliumphosphat glaub ich) brachte wenn dann nur kurzen Erfolg.
Die letzte Idee unseres Beraters waren, das Mikroorganismen (Bakterien) die Ursache sein sollten. Eine Untersuchung diesbezüglich brachte keine Ergebnisse.
Hat jemand von der versammelten Fachkompetenz Ideen bzw Erfahrungen mit sowas?
Herzlichen Dank
doc_
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
lerche
Identität bekannt
Identität bekannt


Anmeldedatum: 08.12.2006
Beiträge: 672


BeitragVerfasst am: 25.11.2015, 15:38    Titel: Antworten mit Zitat

--->[*LINK*: Der Link wird eingeloggten Usern angezeigt]
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
ww
Identität bekannt
Identität bekannt


Anmeldedatum: 19.09.2010
Beiträge: 663


BeitragVerfasst am: 25.11.2015, 16:17    Titel: Antworten mit Zitat

Hallo,

gibt's eigentlich was Aussagekräftiges zu den Ursachen des starken PH-Abfalls unter 6 und der Verschmutzung des Heizungswassers ?
Hab bisher Bakterien, Diffusion von Stoffen aus den Fermentern durch die PE-Rohre, Effekte durch Materialmix beim Heizungssystem und keine Ahnung als Erklärungen bekommen.
Tritt dieser Effekt bei Stahlrohren als Behälterheizung nicht auf ?

Gruß aus Mittelfranken
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
MadMox
Identität bekannt
Identität bekannt


Anmeldedatum: 19.12.2007
Beiträge: 383
Wohnort: Oettingen/Bayern

BeitragVerfasst am: 25.11.2015, 19:46    Titel: Antworten mit Zitat

Behälterheizung sollte immer weggetrennt werden, wenn man keine VA-Heizung hat. Ob die wiederum gut und sinnvoll ist kann man streiten.

Ich hebe den PH-Wert mit Trinatriumphosphat an, ist günstig und klappt eigentlich gut. Generell sollte man halt vorher ein sauberes Netz haben, heißt kein Dreck mehr drin und mit VE-Wasser gefüllt. Dann bleibt der PH-Wert auch wo er war und man muss nicht ständig nachdosieren.

Was man alle 3 Monate machen sollte ist die Wasseruntersuchung, dann kann man rechtzeitig gegensteuern, wenn der PH-Wert schon so weit unten ist, wirds halt schwierig den soweit wieder anzuheben...
_________________
-Nahwärmenetze-
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
doc_nicon
Identität bekannt
Identität bekannt


Anmeldedatum: 18.11.2008
Beiträge: 104


BeitragVerfasst am: 25.11.2015, 20:56    Titel: Antworten mit Zitat

Nochmal als kurzer Nachtrag : mit dem wasserwechsel haben wir auch einen Magnetitabscheider eingebaut. Desweiteren wurden inzwischen 10kg des Ph wert anhebers Trinatriumphosphat zugegeben. Trotzdem immer noch Ph 5,8.
Fermenter und Nachgereicht sind nicht entkoppelt. Kann das denn die einzige Ursache sein? Und warum? Was wäre denn dann durchdiffundiert? Könnte man das nachweisen? Bevor ich das Wasser nochmal komplett wechsel, will ich wissen was falsch läuft.
Danke
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
papp
Identität bekannt
Identität bekannt


Anmeldedatum: 29.12.2005
Beiträge: 3805
Wohnort: Ausland

BeitragVerfasst am: 25.11.2015, 21:12    Titel: Antworten mit Zitat

doc_nicon hat Folgendes geschrieben:
Nochmal als kurzer Nachtrag : mit dem wasserwechsel haben wir auch einen Magnetitabscheider eingebaut. Desweiteren wurden inzwischen 10kg des Ph wert anhebers Trinatriumphosphat zugegeben. Trotzdem immer noch Ph 5,8.
Fermenter und Nachgereicht sind nicht entkoppelt. Kann das denn die einzige Ursache sein? Und warum? Was wäre denn dann durchdiffundiert? Könnte man das nachweisen? Bevor ich das Wasser nochmal komplett wechsel, will ich wissen was falsch läuft.
Danke


Also ohne dass jetzt was zugefüllt wird hat unsere Dosieranlage etwa 2 Säcke = 50kg Verbrauch/a . Es sind aber 160m3 im Netz, Fermenterheizung nicht einbegriffen da extra Kreis.
Um Filtern über Nebenstromfilter wirst kaum rumkommen und PH-Anhebung ist immer günstiger als nervende Ausfälle.
_________________
"Les promesses n'engagent que ceux qui y croient"
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
michael
Identität bekannt
Identität bekannt


Anmeldedatum: 25.01.2005
Beiträge: 1411
Wohnort: Mittelfranken

BeitragVerfasst am: 27.11.2015, 00:06    Titel: Antworten mit Zitat

Auf jeden Fall Fermenter wegtrennen, wenn PE-Rohre als Heizung verbaut sind. Früher oder später sind sonst die schwarzen Rohre im System durch.
Was heißt denn, alle anderen Werte waren auch sehr schlecht?
Frostschutz, auch in kleinen Mengen ist nicht drin?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
mrcbru



Anmeldedatum: 28.11.2015
Beiträge: 1


BeitragVerfasst am: 06.12.2015, 02:58    Titel: Antworten mit Zitat

Hallo, könnte es evenuell auch an deinem Wärmetauscher liegen?
Hatten ein so ähliches Problem. Wärmetauscher hatte feinste Haarrrisse.
Wenn du auch nur die geringsten Menge an H2S im Gas hast, entsteht dort
ganz schnell schweflige Säure, was denn Abfall erklären könnte
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
doc_nicon
Identität bekannt
Identität bekannt


Anmeldedatum: 18.11.2008
Beiträge: 104


BeitragVerfasst am: 20.12.2015, 20:07    Titel: Antworten mit Zitat

Hallo
Entschuldigt das ich mich so spät melde. Hatte viel zu tun... auch mit der Heizung...

So wir haben Fermenter und Nachgärer per PWT getrennt und das Gesamte Wasser noch einmal getauscht durch VE Wasser.
Effekt nach drei Tagen: Realtiv viel Dreck in den Sieben und im Magnetitabscheider und immer noch oder schon wieder ein PH Wert von 5. Hab noch nichts am PH wert eingestellt...
Was bringen geringe Mengen Frostschutz im Heizungswasser? Wieviel sollte drin sein?
Ich bin mit meinem Latein am Ende...
Weihnachtliche Grüße
Doc_
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
michael
Identität bekannt
Identität bekannt


Anmeldedatum: 25.01.2005
Beiträge: 1411
Wohnort: Mittelfranken

BeitragVerfasst am: 20.12.2015, 21:33    Titel: Antworten mit Zitat

Geringe Mengen an Frostschutz wirken sauer... Es sollte gar keiner drin sein. Wenn unbedingt nötig, dann richtig. So -5 bis -10Grad ist eher kontraproduktiv, weil dann die Korrosionsinhibitoren im Frostschutz nicht ausreichen.

Habt ihr gespült?

Heb doch den pH an. Wenn der so niedrig ist ist das immer schlecht!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    schlattmann.de - Foren Foren-Übersicht -> Biogas - Allgemeines und Prozess Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2  Weiter
Seite 1 von 2

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Werbung:
August Storm GmbH & Co. KG
Info

schlattmann.de - Home index
Seitenaufrufe schlattmann.de
Seit Start 03.11.04: 40353588
Gesamt seit 01.01.19: 3449883
Heute seit 00:00 Uhr: 7786
schlattmann-sustainables

Social Media: Facebook | Google+ | Xing | LinkedIn

Impressum | Datenschutz




Powered by phpBB © 2001, 2002 phpBB Group
Deutsche Übersetzung von phpBB.de

Anti Bot Question MOD - phpBB MOD gegen Spambots