Werbung
WELTEC BIOPOWER GmbH
Info

BiogasLandwirtschaftEnergie

ForumGallerieKleinanzeigenLinksPublikationenInfo
FirmenFirmen-NewsNewsJobsVeranstaltungenVideo


 Für Schreibrechte: Registrierung   Forum Regeln  Index   FAQ 

Mitglieder:  Login   Profil   Einloggen, um private Nachrichten zu lesen   Suchen 


Zylindertemperatur
Gehe zu Seite Zurück  1, 2
 
Neues Thema eröffnen   Neue Antwort erstellen    schlattmann.de - Foren Foren-Übersicht -> Biogas - Gasnutzung
Zylindertemperatur
Autor Nachricht
Heimschrauber



Anmeldedatum: 28.09.2012
Beiträge: 47
Wohnort: Edewecht

BeitragVerfasst am: 03.09.2018, 12:24    Titel: Antworten mit Zitat

Küspert hat Folgendes geschrieben:
Bin Gott sei Dank (klopf auf Holz) noch kein Fresser-Opfer geworden/gewesen. Immer nur so olle Sachen wie Büchse undicht und Wasser im Öl oder Turbo zerfleddert.

Obs halt soviel hilft zur Fresserfrüherkennung? Weis auch nicht. Gibt ja auch so spezielle Fresserarten wie 90° Fresser oder nur Fresser im Buchsenende, die nicht so viel Wärmeeintrag haben und schleichend sind, wie so ein klassischer "ich fress mich fest" Fresser. Aber gut, ich als alter Datensammler bin so oder so n Freund von Daten Sehr glücklich


Fresser gibt es an der Stell mit der höchsten Kolbengeschwindigkeit und die ligt nun mal in der mitte der Hubstrecke vom Kolben.

Ja, diese System kan dich vor kostenintensiven Reparturen bewaren !
Ich hatte schon mehrfach den Aussetzer durch Düsenfehler bei dem die Zylindertmeperatur von 175°C auf 225°C hochging ohen dass es zum Fressen kam. 10 sec länger und er hätte gefressen ! Der Unterschied mach mal eben schnell 18.000 € aus.

Bei 29 Schnell BHKW die ich betreue hat mann in den letzten 10 Jahren so seine Erfahrungen gesammelt........... Cool
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
C.Kaifel
Identität bekannt
Identität bekannt


Anmeldedatum: 22.09.2005
Beiträge: 276
Wohnort: Erbach Dellmensingen

BeitragVerfasst am: 04.09.2018, 12:51    Titel: Antworten mit Zitat

Vorgeschichte:

Unser 250er lief immer tadellos bis ein ''spezial'' Techniker von Schnell zur 3600er Wartung kam. Durch eine falsch eingebaut Buchse (Buchse ist zerbrochen) der PDE's sind Unmengen Heizöl in den Kühlkreislauf gelangt, seit dem hört die Misere nicht mehr auf ! Kühlpumpe ging kaputt, GAM Heizungspumpe ging zwei Mal hopps usw.! Und eigentlich wollten wir nicht mehr viel an der alten Maschine machen !
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
ww
Identität bekannt
Identität bekannt


Anmeldedatum: 19.09.2010
Beiträge: 621


BeitragVerfasst am: 06.09.2018, 11:46    Titel: Antworten mit Zitat

Hallo,

ja leider ist die Qualität der Servicetechniker bei Schnell und AgriKomp sehr schwankend und was mich eigentlich auch nervt, selbst bei wochenlangen Vorlaufzeiten schaffen die es nicht, das immer die selben Monteure kommen, die den Motor mit seinen Eigenheiten kennen.
Wie z.B. die 15 °C Zylindertemperaturdifferenz (das haben wir auch bei einem) der zum erstem mal kommt, versucht die Differenz durch Einstellungen zu vermindern mit dem Ergebniss, das der Motor schlecht läuft.
Hatten neulich auch nen "Spezialisten" da, der hat bei einer PDE vergessen die Halteschraube richtig anzuziehen. Motor lief erst super, zum Glück bin ich nach 1 h nochmal hin und da waren deutliche Störgeräusche zu vernehmen, wenn das BHKW die Nacht so durchgelaufen wäre, wahrscheinlich ähnlicher Scheiß wie bei CK.
AgriKomp haben auch sofort den Techniker vorbeigeschickt und die Sache war rasch erledigt, hat auch beteuert sowas wäre ja noch nie vorgekommen....

Mir wäre ein fähiger, selbständiger Servicetechniker am liebsten, aber sowas gibts wohl nicht in Bayern.

Gruß aus Mittelfranken
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
C.Kaifel
Identität bekannt
Identität bekannt


Anmeldedatum: 22.09.2005
Beiträge: 276
Wohnort: Erbach Dellmensingen

BeitragVerfasst am: 06.09.2018, 12:28    Titel: Antworten mit Zitat

Das wäre uns auch am liebsten. Wie war es dann mit der Bezahlung? Ging der zweite Einsatz auf GW? Ich sehe da bei uns schwarz!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
ww
Identität bekannt
Identität bekannt


Anmeldedatum: 19.09.2010
Beiträge: 621


BeitragVerfasst am: 09.09.2018, 14:17    Titel: Antworten mit Zitat

Hallo,

Nachbesserung ging auf Kulanz, wäre ja schon echt unverschämt dafür was zu verlangen.

Seit gestern habe ich bei unserem Flex-BHKW (Schnell V5 Retro) Probleme mit der Zylindertemp.-Differenz nach dem Start. Zylinder 4 hat von Anfang an ca. 10 - 12 °C weniger Temp. als die anderen, BHKW läuft seit 9700 h absolut zuverlässig so. Jetzt geht aber die Differenz beim Hochfahren bei ca. 100 KW auf bis zu -20 °C und das BHKW schaltet ab. Beim 2. oder 3. Start ist dann wieder alles normal.
Das BHKW läuft bis zum Sicherheitsstop ruhig und gleichmäßig, alle anderen Parameter wie Wassertemperatur, Öldruck usw sind im grünen Bereich.
Kann auch bei den PDE´s was klemmen oder undicht werden ? Kannte das bisher nur von den alten Düsen. Seit wir 2016 nur noch PDE´s haben, hatten wir jedenfalls nie mehr Probleme von dieser Seite her.

Gruß aus Mittelfranken
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Heimschrauber



Anmeldedatum: 28.09.2012
Beiträge: 47
Wohnort: Edewecht

BeitragVerfasst am: 09.09.2018, 19:13    Titel: Antworten mit Zitat

ww hat Folgendes geschrieben:
Hallo,

Nachbesserung ging auf Kulanz, wäre ja schon echt unverschämt dafür was zu verlangen.

Seit gestern habe ich bei unserem Flex-BHKW (Schnell V5 Retro) Probleme mit der Zylindertemp.-Differenz nach dem Start. Zylinder 4 hat von Anfang an ca. 10 - 12 °C weniger Temp. als die anderen, BHKW läuft seit 9700 h absolut zuverlässig so. Jetzt geht aber die Differenz beim Hochfahren bei ca. 100 KW auf bis zu -20 °C und das BHKW schaltet ab. Beim 2. oder 3. Start ist dann wieder alles normal.
Das BHKW läuft bis zum Sicherheitsstop ruhig und gleichmäßig, alle anderen Parameter wie Wassertemperatur, Öldruck usw sind im grünen Bereich.
Kann auch bei den PDE´s was klemmen oder undicht werden ? Kannte das bisher nur von den alten Düsen. Seit wir 2016 nur noch PDE´s haben, hatten wir jedenfalls nie mehr Probleme von dieser Seite her.

Gruß aus Mittelfranken


Die PDE hängt.
Lass den mal 30 Min auf Zündöl lauufen und nimm ich dan wieder auf Gasbetrieb.
Beobachte dabei den Raildruck. Geht der zu sehr in den Keller (unter 5,5 bar) so hast du zudem noch ein Problem mit der Fördermenge.
Dazu ist dan zu beachten, wann hast du da letzte mal Kraftstoff bekommen und wurde ggf Schmutz im Tank hochgewirbelt.
Sollte der Raildruck auch nach Filtertausch (Vorlauf + Rücklauf !) nicht besser sein, so schliesse den Kraftstoffrücklaufhan zur hälfte.
Ist der Raildruck nun i.O. so hat dein Übertrömventiel ne Macke, ansonsten ist die Vorförderpumpe der schuldige.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
gadget
Identität bekannt
Identität bekannt


Anmeldedatum: 27.11.2006
Beiträge: 587
Wohnort: Bayern

BeitragVerfasst am: 10.09.2018, 10:52    Titel: Antworten mit Zitat

Küspert hat Folgendes geschrieben:
Mal für mich als unwissende:

Wie wird die Zylindertemp. denn gemessen? 0_o


--->[*LINK*: Der Link wird eingeloggten Usern angezeigt]

Wenn du mit dem Teil misst kannst du an verschiedenen Stellen testen und dann vergleichen.
Bei unserem MAN gehe ich zum Beispiel auf die Zylinderkopfschrauben. Der Kopf an der Stirnseite ist dabei um bis zu 10° kälter als die in der Mitte oder hinten am Turbo.
Leider reicht der Messbereich nicht für den Krümmer. aber ein Stück 'Alu drauf legen und dann nach 20 sekunden messen zeigt zuminderst in etwa ob da Untersschiede sind.

Ansonsten würde ich mal die Zündkerzen miteinander verglichen. Abstand der Kontakte, Farbe, Ruß, Verkrustungen.....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
TT-Hase
Identität bekannt
Identität bekannt


Anmeldedatum: 26.03.2006
Beiträge: 1892


BeitragVerfasst am: 10.09.2018, 17:35    Titel: Antworten mit Zitat

Ich glaub die Zündkerzen haben sie vergessen ab Werk einzubauen Lachen
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
bio-gas



Anmeldedatum: 04.02.2009
Beiträge: 448


BeitragVerfasst am: 11.09.2018, 11:54    Titel: Antworten mit Zitat

Dann is ja klar das die zylinder unterschiedliche temperaturen haben!!
könntest einfach statt der PDE dann die Vorkammerkerzen einbauen, da gibt es von Gardena einen adapter, ähnlich dem von Gas auf drehstrom
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
ww
Identität bekannt
Identität bekannt


Anmeldedatum: 19.09.2010
Beiträge: 621


BeitragVerfasst am: 11.09.2018, 21:10    Titel: Antworten mit Zitat

Hallo,

und gleich noch die Hubraum-Beleuchtung und die Kolben-Rückholfeder nachrüsten bei der Gelegenheit.

Nebenbei, war grad nach längerer zeit mal wieder auf der Homepage von Schnell, die Zündstrahler sind da nicht mehr aufgeführt, wurde die Entwicklung komplett eingestellt ?

Gruß aus Mittelfranken
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    schlattmann.de - Foren Foren-Übersicht -> Biogas - Gasnutzung Alle Zeiten sind GMT + 2 Stunden
Gehe zu Seite Zurück  1, 2
Seite 2 von 2

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Werbung:
August Storm GmbH & Co. KG
Info

schlattmann.de - Home index
Seitenaufrufe schlattmann.de
Seit Start 03.11.04: 36080742
Gesamt seit 01.01.18: 3211978
Heute seit 00:00 Uhr: 1964
schlattmann-sustainables

Social Media: Facebook | Google+ | Xing | LinkedIn

Impressum | Datenschutz




Powered by phpBB © 2001, 2002 phpBB Group
Deutsche Übersetzung von phpBB.de

Anti Bot Question MOD - phpBB MOD gegen Spambots